Message d'avertissement

The subscription service is currently unavailable. Please try again later.

Problème de mise à jour de la version 6.28

Information importante

En raison d'un grand nombre d'inscriptions de spammers sur notre site, polluant sans relache notre forum, nous suspendons la création de compte via le formulaire de "sign up".

Il est néanmoins toujours possible de devenir adhérent•e en faisant la demande sur cette page, rubrique "Inscription" : https://www.drupal.fr/contact


De plus, le forum est désormais "interdit en écriture". Il n'est plus autorisé d'y écrire un sujet/billet/commentaire.

Pour contacter la communauté, merci de rejoindre le slack "drupalfrance".

Si vous voulez contacter le bureau de l'association, utilisez le formulaire disponible ici, ou envoyez-nous un DM sur twitter.

Bonjour,

J'ai fait la mise à jour de sécurité (6.27 -> 6.28), après vérification (soit manuel ou avec le cron), il m'est toujours demandé de faire la mise à jour... ! (J'ai bien désactivé tous les modules, en suivant le tutoriel : http://drupalfr.org/node/21110 )
Pour info, j'ai essayé en local et sur le site en ligne, je rencontre le même soucis...
Il semble pourtant que cette mis à jour soit bien effectuée, la traduction avec le module "l10n_update" m'informe que je suis sous 6.28 !

Suis-je le seul à avoir ce soucis ? Ai-je oublié quelque chose ?

Bien à vous

Cordialement
Pierre

Version de Drupal : 

Merci pour ton msg Thib..

Oui, j'avais bien suivi la procédure, mais il semble que cela soit du un un module (l10n_install), je l'avais installé en local, en essayant de le désinstallé, je tombe maintenant sur une page blanche...
je crois que je vais tout réinstaller (en récupérant les BD dans phpmyadmin), mais sans ce module...
Cordialement
Pierre