Erreur dans bootstrap.inc lors d'upgrade 7.0 à 7.4

Information importante

En raison d'un grand nombre d'inscriptions de spammers sur notre site, polluant sans relache notre forum, nous suspendons la création de compte via le formulaire de "sign up".

Il est néanmoins toujours possible de devenir adhérent•e en faisant la demande sur cette page, rubrique "Inscription" : https://www.drupal.fr/contact


De plus, le forum est désormais "interdit en écriture". Il n'est plus autorisé d'y écrire un sujet/billet/commentaire.

Pour contacter la communauté, merci de rejoindre le slack "drupalfrance".

Si vous voulez contacter le bureau de l'association, utilisez le formulaire disponible ici, ou envoyez-nous un DM sur twitter.

Bonjour,
J'obtiens ce message d'erreur après update.php et dans le tableau de bord, quand je vais vérifier la màj :

Notice: unserialize() [function.unserialize]: Error at offset 28 of 34 bytes in variable_initialize() (line 748 of /homez.356/flexledl/www/drupal7/includes/bootstrap.inc).
Notice: unserialize() [function.unserialize]: Error at offset 2 of 23 bytes in variable_initialize() (line 748 of /homez.356/flexledl/www/drupal7/includes/bootstrap.inc).

Qq'un a une idée de ce qu'il faut faire (ou de ce que je n'aurais pas dû faire ;-)

Version de Drupal : 
Tags :