Message d'avertissement

The subscription service is currently unavailable. Please try again later.

Drush Error higher bootstrap level update

[Résolu] Drush Error needs a higher bootstrap level

Bonjour,

Sur mon site Drupal 7.58 je n'arrive pas à faire certaines commandes DRUSH (version 5.9)

Dans l'urgence j'ai fait les mises à jour à la main parce que Drush ne voulait rien savoir

Si je lance Drush default pm-update :

Command pm-enable needs a higher bootstrap level to run - you will need to invoke drush from a [error]
more functional Drupal environment to run this command.

The drush command 'en update' could not be executed. [error]