A lire avant de poster dans Support général

Information importante

En raison d'un grand nombre d'inscriptions de spammers sur notre site, polluant sans relache notre forum, nous suspendons la création de compte via le formulaire de "sign up".

Il est néanmoins toujours possible de devenir adhérent•e en faisant la demande sur cette page, rubrique "Inscription" : https://www.drupal.fr/contact


De plus, le forum est désormais "interdit en écriture". Il n'est plus autorisé d'y écrire un sujet/billet/commentaire.

Pour contacter la communauté, merci de rejoindre le slack "drupalfrance".

Si vous voulez contacter le bureau de l'association, utilisez le formulaire disponible ici, ou envoyez-nous un DM sur twitter.

Avant de poster un message, vérifiez que la réponse à votre question ne se trouve pas dans la documentation de drupalfr.org et effectuez une recherche à l'aide du moteur de recherche.

Un message = Un problème
Lorsque vous postez un message dans le Support général, plus la question est précise plus vous obtiendrez rapidement une réponse. N'hésitez donc pas à poster un message par question plutôt que d'effectuer une longue liste de problèmes.

Un titre doit être explicite
Le titre de votre message est primordial. Évitez donc les titres comme "Besoin d'aide", "Urgent", "Problème".

Problème [Résolu]
Si votre problème est résolu, cliquez sur le lien résolu associé à la réponse qui vous a permis de régler le problème.

Bonjour,

J'ai vu en face des posts pour lesquels j'attendais en vain une réponse la sentence "sans objet".
Est-ce pour cela que je n'avais aucune réponse :o)

merci quand même

Hello, je n'ai plus la mention "éditer" pour les posts dont je suis l'auteur (mention présente uniquement sur les commentaire), du coup je n'ai plus accès au champ titre pour passer les sujets en [Résolu] ou modifier le statut.
Je suis bête ou y'a vraiment plus moyen d'éditer un post dont on est l'auteur ?

En effet, vous ne pouvez plus les modifier, à la place il faut "accepter" une réponse pour que votre question soit considéré comme résolu.

Cela mets en sur-brillance la réponse choisie, et changera le titre avec un [résolu] (pas encore implémenté :/)

Dommage qu'on doive attendre que quelqu'un réponde alors qu'on a résolu nous même le problème ! (autrement dit : on ne peut pas accepter sa propre réponse ...)

Dommage qu'on ne puisse pas utiliser ce bouton sur une de nos réponses pour indiquer, quand on trouve par soi même ou en dehors du forum, la bonne réponse qu'on vient donner pour qu'elle puisse éventuellement servir à d'autres.

De plus l'ajout du tag [Résolu] a un problème dans la retranscription des titres avec notamment l'apostrophe.

Vous emballer pas non plus parce que "Cela mets en sur-brillance la réponse choisie, et changera le titre avec un [résolu] (pas encore implémenté :/)" ..!

bonjour !
en effet, c'est ma première fois d'utiliser drupal et j'utilise une version 7.
mon objectif est de creer des images qui defilent sur ma page pour cela je dois installer
le module slideshow qui requiert les modules suivants:views views, slideshow, token, libraries, link field, chaos tool suite selon ce lien:http://www.brightwebsitedesign.com/how-to-install-views-slideshow-module...
j'ai telechargé ces differents modules et lors de l'installation ce message d'erreurs s'est affiché:
Fatal error: Call to undefined function libraries_get_path() in C:\wamp\www\drupal\sites\all\modules\views_slideshow\contrib\views_slideshow_cycle\views_slideshow_cycle.module on line 60
j'ai fais des recherches pour resoudre ce probleme en vin.
svp pouviez vous me venir en aide?
merci

Message d'erreur
Je suis débutant en creation de site, et je rencontre un probleme qui dépasse mes connaissances
Quand je tape le lien de mon site dans la barre de recherche, une page blanche s'affiche avec le message d'erruer suivant:
Fatal error: Call to undefined function admin_menu_links_menu() in /home/swagstre/public_html/sites/all/modules/admin_menu/admin_menu.module on line 479
En sachant que je peux plus me connecter sur mon serveur

Bonjour,

Je suis nouveau sur le forum, j'aimerais bien poster un sujet pour un problème mais j'ai un message à propos d'un filtre anti-pourriel... Dois-je patienter parce que je suis un nouveau membre ?

Bonjour,

Le message date un peu, mais je me retrouve dans à peu près la même situation qu’ adio.
Je suis nouvelle et j’ai un soucis, je souhaiterais créer un sujet dans le forum.
Cependant, je ne suis pas autorisée.
Comment faire ?

Sachant qu’il n’y a pas de sujet déjà créer concernant ma difficulté.

Merci

————————
NB : j’ai écris ce message, une fois posté mon droit à créer un sujet sur le forum a été activé. (Si ça peu aidé des débutants comme moi :) )