Message d'avertissement

The subscription service is currently unavailable. Please try again later.

Probleme installation file field

Information importante

En raison d'un grand nombre d'inscriptions de spammers sur notre site, polluant sans relache notre forum, nous suspendons la création de compte via le formulaire de "sign up".

Il est néanmoins toujours possible de devenir adhérent•e en faisant la demande sur cette page, rubrique "Inscription" : https://www.drupal.fr/contact


De plus, le forum est désormais "interdit en écriture". Il n'est plus autorisé d'y écrire un sujet/billet/commentaire.

Pour contacter la communauté, merci de rejoindre le slack "drupalfrance".

Si vous voulez contacter le bureau de l'association, utilisez le formulaire disponible ici, ou envoyez-nous un DM sur twitter.

Bonjour a tous,

je rencontre le problème suivant :

sur la liste des modules, on m'indique :
Defines a file field type.
Ce module requière la version 5.0.* de PHP et est incompatible avec la version 4.4.9.

savez vous comment palier ace souci ?

Merci d'avance

Romann

Forum : 
Version de Drupal :